Haven't found you're looking for? Visit goodstore howto web

Problems whith plugins JAW ... Fatal error:

  • I have installed GoodStore, but I have problems with icons and plugins. I have error with JAW plugins, shortcodes and it doesn't work (Fatal error: require_once(): Failed opening required
    '........./plugins/jaw-shortcodes/editor/editor.php/wp-load.php'
    (include_path='.:/usr/lib/php5.4') in /...../plugins/jaw-shortcodes/editor/editor.php on line 8, ..
    . It's a nightmare !!

    Can you
    detect errors I made?.
    Thank you very much
    .
This discussion has been solved.
All Discussions