Haven't found you're looking for? Visit goodstore howto web

Theme keeps telling me I use php 5.4

  • This problem is starting to annoy me as no one seems to have an answer.

    The theme says I used php 5.4, i Updated it in Plesk to 7.1, also tried 7.0, 5.6, but the theme keeps saying I use 5.4, what is going wrong?


    php
  • All following comments are shown for registered users only!

    (3 more comments)